徹底攻略ポケット Cisco CCNA Routing & Switching 直前対策

徹底攻略ポケット Cisco CCNA Routing & Switching 直前対策

¥1,680+税

品種名
書籍
発売日
2015/9/11
ページ数
352
サイズ
新書判
著者
株式会社ソキウス・ジャパン 編著
ISBN
9784844339045

CCNA対策書で大人気【黒本】のポケット版!

CCNA対策書で人気の「徹底攻略」シリーズ【黒本】から、新試験「CCNA Routing & Switching」に対応したポケット版が登場。幅広い試験範囲の中から、試験直前に必ず確認すべき項目を全216問にまとめました。問題形式なので、解き進めるうちに自分の苦手分野を把握できます。また、一問一問わかりやすく簡潔な解説で、忙しい方でも短時間で試験に向けた最終仕上げが可能です。CCENT対応問題には「CCENT」アイコンを掲載。CCENTの受験者も効率良く学習いただけます。コマンド例文集付き。

「読者アンケートに答える」「読者プレゼントに応募」の場合もこちらをご利用ください。

アンケートに答える

書籍の内容に関するお問い合わせはこちら。お答えできるのは本書に記載の内容に関することに限ります。

学校・法人一括購入に関するお問い合わせはこちらへ。

一括購入窓口

目次

Chapter1 Cisco IOS基本設定とルータの管理
Chapter2 レイヤ2スイッチング
Chapter3 ルーティング
Chapter4 レイヤ3冗長化
Chapter5 アクセスコントロールリスト
Chapter6 インターネット接続
Chapter7 WAN接続
Chapter8 ネットワークデバイスの管理とセキュリティ
Chapter9 IPv6
付録1 IPv4アドレッシング
付録2 コマンド例文集

関連書籍

ダウンロード

本製品の読者さまを対象としたダウンロード情報はありません。

お詫びと訂正

誤記のためにご迷惑をおかけし、誠に申し訳ございません。

  • 93ページ ●ルータの設定
    • [誤]
      (config)#interface fa0/0.1
      (config-subif)#encapsulation isl 21
      (config-subif)#ip address 10.1.1.1 255.255.255.0
      (config-subif)#interface f0/0.2
      (config-subif)#encapsulation isl 22
      (config-subif)#ip address 10.2.2.1 255.255.255.0
    • [正]
      (config)#interface fa0/0.1
      (config-subif)#encapsulation dot1q 21
      (config-subif)#ip address 10.1.1.1 255.255.255.0
      (config-subif)#interface f0/0.2
      (config-subif)#encapsulation dot1q 22
      (config-subif)#ip address 10.2.2.1 255.255.255.0
  • 246ページ 問題文2行目
    • [誤]
      192.168.24.129~160
    • [正]
      192.168.81.129~160
    • 【 第2刷にて修正 】

お問い合わせ

書籍の内容に関するお問い合わせはこちら。お答えできるのは本書に記載の内容に関することに限ります。

お問い合わせフォーム