「年賀状ソフト」かんたんガイド

Word98でのデータ活用法

1.年賀状づくりの準備をする
2.素材データを貼り付ける
3.年賀状に文字を入力する
4.入力した文字を変更する
5.作成した年賀状を印刷する
6.年賀状にデジカメ写真を合成する
1.年賀状づくりの準備をする
イメージ拡大
「Word98」を起動します。まず用紙の設定を行いますので、[ファイル]メニューの[印刷]をクリックします。

イメージ拡大
「印刷」が表示されたら、[プロパティ]をクリックします。

イメージ拡大
用紙の種類、用紙サイズ、印刷方向などを正しく設定して、[OK]をクリックします。再び「印刷」が表示されたら、[閉じる]をクリックします。

※この画面はお使いのプリンタによって異なります。

イメージ拡大
[ファイル]メニューの[ページ設定]をクリックします。

イメージ拡大
「ページ設定」が表示されます。[用紙サイズ]タブをクリックして、用紙サイズから[はがき]を選択します。さらに、印刷の向きを選択します。
  • [用紙サイズ]をクリック
  • [はがき]を選択
  • [縦]または[横]を選択

イメージ拡大
[余白]タブをクリックして、余白の数値を「0」に指定します。最後に[OK]をクリックします。
  • [余白]をクリック
  • 余白の数値を「0」に指定
  • [OK]をクリック

イメージ拡大
右のようなメッセージが表示されるので、[修正]をクリックします。お使いのプリンタに合わせて余白が調整されます。再び「ページ設定」が表示されたら、[OK]をクリックします。

イメージ拡大
[表示]メニューの[ページレイアウト]をクリックします。

イメージ拡大
素材データを貼り付ける準備が整いました。四隅にある灰色の「└」を結んだ線の内側がお使いのプリンタの印刷可能範囲です。この外側は印刷されませんので注意しましょう。
 
 
インプレスのおすすめ書籍

「年賀状ソフト」かんたんガイド メニュー
筆ぐるめ

筆ぐるめ Ver.8以前のバージョンをお使いの場合は、筆ぐるめ Ver.9のページをご参照ください。

筆まめ

筆まめ Ver.11以前のバージョンをお使いの場合は、筆まめ Ver.12のページをご参照ください。

筆王

筆王 2001以前のバージョンをお使いの場合は、筆王 2002のページをご参照ください。

宛名職人

宛名職人 2000以前のバージョンをお使いの場合は、宛名職人 2001のページをご参照ください。

Word
インプレスの本、雑誌と関連Webサービス