「年賀状ソフト」かんたんガイド

Word98でのデータ活用法

1.年賀状づくりの準備をする
2.素材データを貼り付ける
3.年賀状に文字を入力する
4.入力した文字を変更する
5.作成した年賀状を印刷する
6.年賀状にデジカメ写真を合成する
3.年賀状に文字を入力する
イメージ拡大
イラストをクリックして選択し、[挿入]メニューの[テキストボックス]→[縦書き]または[横書き]をクリックします。

イメージ拡大
文字を入力したい位置でドラッグすると、文字領域が表示されます。ここに文字を入力します。

イメージ拡大
[編集]メニューの[すべて選択]をクリックしてから、[書式]メニューの[フォント]をクリックします。

イメージ拡大
フォント、サイズ、色などを選択します。最後に[OK]をクリックします。
  • フォントを選択
  • サイズを選択
  • 色を選択
  • [OK]をクリック

イメージ拡大
[書式]メニューの[テキストボックス]をクリックします。

イメージ拡大
[色と線]タブをクリックして、「塗りつぶし」の色から[塗りつぶしなし]、「線」の色から[線なし]を選択します。最後に[OK]をクリックします。
  • [塗りつぶしなし]を選択
  • [線なし]を選択
  • [OK]をクリック

イメージ拡大
文字領域の周囲にある□をドラッグして、サイズを調整します。文章の改行位置も自動的に変更されます。

イメージ拡大
文字領域の周囲にある枠をドラッグして、位置を調整します。
 
インプレスのおすすめ書籍

「年賀状ソフト」かんたんガイド メニュー
筆ぐるめ

筆ぐるめ Ver.8以前のバージョンをお使いの場合は、筆ぐるめ Ver.9のページをご参照ください。

筆まめ

筆まめ Ver.11以前のバージョンをお使いの場合は、筆まめ Ver.12のページをご参照ください。

筆王

筆王 2001以前のバージョンをお使いの場合は、筆王 2002のページをご参照ください。

宛名職人

宛名職人 2000以前のバージョンをお使いの場合は、宛名職人 2001のページをご参照ください。

Word
インプレスの本、雑誌と関連Webサービス