「年賀状ソフト」かんたんガイド

Word2007でのデータ活用法

1.年賀状づくりの準備をする
2.素材データを貼り付ける
3.年賀状に文字を入力する
4.入力した文字を変更する
5.作成した年賀状を印刷する
6.年賀状にデジカメ写真を合成する
3.年賀状に文字を入力する
イメージ拡大
[挿入]タブの[テキストボックス]をクリックし、[縦書きテキストボックスの描画]または[横書きテキストボックスの描画]をクリックします。

イメージ拡大
文字を入力したい位置でドラッグすると、文字領域が表示されます。ここに文字を入力します。

イメージ拡大
[ホーム]タブの[選択]をクリックし、[すべて選択]をクリックします。
  • [ホーム]タブをクリック
  • [すべて選択]をクリック

イメージ拡大
[ホーム]タブの[フォント]グループで、文字のフォント、サイズ、色を指定します。
  • フォントを選択
  • サイズを選択
  • 色を選択

イメージ拡大
テキストボックスを選択した状態で[書式]タブの[図形の塗りつぶし]をクリックし、[塗りつぶしなし]をクリックします。

イメージ拡大
[書式]タブの[図形の枠線]をクリックし、[線なし]をクリックします。

イメージ拡大
文字領域の周囲にある○をドラッグして、サイズを調整します。また文字領域の周囲にある枠をドラッグして、位置を調整します。
 
インプレスのおすすめ書籍

「年賀状ソフト」かんたんガイド メニュー
筆ぐるめ

筆ぐるめ Ver.8以前のバージョンをお使いの場合は、筆ぐるめ Ver.9のページをご参照ください。

筆まめ

筆まめ Ver.11以前のバージョンをお使いの場合は、筆まめ Ver.12のページをご参照ください。

筆王

筆王 2001以前のバージョンをお使いの場合は、筆王 2002のページをご参照ください。

宛名職人

宛名職人 2000以前のバージョンをお使いの場合は、宛名職人 2001のページをご参照ください。

Word
インプレスの本、雑誌と関連Webサービス