「年賀状ソフト」かんたんガイド

Word2010でのデータ活用法

1.年賀状づくりの準備をする
2.素材データを貼り付ける
3.年賀状に文字を入力する
4.入力した文字を変更する
5.作成した年賀状を印刷する
6.年賀状にデジカメ写真を合成する
6.年賀状にデジカメ写真を合成する
イメージ拡大
これまでの手順を参照して、「デジカメフレーム」の素材データを読み込みます。

イメージ拡大
[挿入]タブの[図]をクリックします。

イメージ拡大
「図の挿入」が表示されます。お使いのパソコンからデジカメ写真を選択して、[挿入]をクリックします。
  • デジカメ写真を保存したフォルダを選択
  • デジカメ写真を選択
  • [挿入]をクリック

イメージ拡大
写真が選択されている状態で、[図ツール]の[書式]タブの[文字列の折り返し]をクリックし、[前面]をクリックします。

イメージ拡大
デジカメ写真をドラッグし、位置を調整します。また、デジカメ写真の四隅にある○をドラッグし、サイズを調整します。

イメージ拡大
デジカメ写真をクリックして選択し、[図ツール]の[書式]タブの[文字列の折り返し]をクリックして、[背面]をクリックします。
  • [デジカメ写真]をクリック
  • [背面]をクリック

イメージ拡大
素材データをクリックして選択し、[図ツール]の[書式]タブの[文字列の折り返し]をクリックして、[前面]をクリックします。素材データとデジカメ写真が合成されます。
  • [素材データ]をクリック
  • [前面]をクリック
 
 
インプレスのおすすめ書籍

「年賀状ソフト」かんたんガイド メニュー
筆ぐるめ

筆ぐるめ Ver.8以前のバージョンをお使いの場合は、筆ぐるめ Ver.9のページをご参照ください。

筆まめ

筆まめ Ver.11以前のバージョンをお使いの場合は、筆まめ Ver.12のページをご参照ください。

筆王

筆王 2001以前のバージョンをお使いの場合は、筆王 2002のページをご参照ください。

宛名職人

宛名職人 2000以前のバージョンをお使いの場合は、宛名職人 2001のページをご参照ください。

Word
インプレスの本、雑誌と関連Webサービス