「年賀状ソフト」かんたんガイド

Word2013でのデータ活用法

1.年賀状づくりの準備をする
2.素材データを貼り付ける
3.年賀状に文字を入力する
4.入力した文字を変更する
5.作成した年賀状を印刷する
6.年賀状にデジカメ写真を合成する
2.素材データを貼り付ける
イメージ拡大
[挿入]タブの[画像]をクリックします。
  • [挿入]タブをクリック
  • [画像]をクリック

イメージ拡大
「図の挿入」が表示されます。素材データを保存したフォルダ(年賀状ムックの場合は付属DVD-ROMの収録フォルダ)を開きます。素材データを選択し、[挿入]をクリックします。
  • 素材データを保存したフォルダを選択
  • 素材データを選択
  • [挿入]をクリック

イメージ拡大
[図ツール]の[書式]タブの、[文字の折り返し]をクリックし、[背面]をクリックします。
  • [書式]タブをクリック
  • [文字の折り返し]をクリック
  • [背面]をクリック

イメージ拡大
素材データの周囲にある○をドラッグして、サイズを調整します。また、素材データをドラッグして位置を調整します。
 
インプレスのおすすめ書籍

「年賀状ソフト」かんたんガイド メニュー
筆ぐるめ

筆ぐるめ Ver.8以前のバージョンをお使いの場合は、筆ぐるめ Ver.9のページをご参照ください。

筆まめ

筆まめ Ver.11以前のバージョンをお使いの場合は、筆まめ Ver.12のページをご参照ください。

筆王

筆王 2001以前のバージョンをお使いの場合は、筆王 2002のページをご参照ください。

宛名職人

宛名職人 2000以前のバージョンをお使いの場合は、宛名職人 2001のページをご参照ください。

Word
インプレスの本、雑誌と関連Webサービス